<!doctype html>
<html lang="en">
<head prefix="og: //ogp.me/ns# fb: //ogp.me/ns/fb#">

<meta name="fragment" content="!">
<script id="interior" type="text/javascript" src="/asset/vertical/rcsc/rc-meta.js?v=2"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<link type="images/x-icon" href="/favicon.ico" rel="shortcut icon" />
<link type="text/css" href="//fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet">
<link type="text/css" href="//fonts.googleapis.com/css?family=Domine:400,700" rel="stylesheet">


<!-- Master Global CSS and Vertical Specific CSS -->
<link type="text/css" href="/asset/top/master.css?v=98" rel="stylesheet" />
<link type="text/css" href="/asset/vertical/rcsc/rcsc.css?v=1.1" rel="stylesheet" />

<link type="text/css" href="/asset/top/facebox-comments.css" media="screen" rel="stylesheet" />

<!--RCMG Asset-->
<link type="text/css" href="/asset/top/rcmg_users_v2/rcmg_modal.css" rel="stylesheet" />

<!-- EVOLOK -->
<!-- Evolok Bootstrap Library - Needed for all widgets if not loaded on site already -->
<link type="text/css" href="/asset/top/rcmg_users_v2/evolok/ev-widgets/3.11.0/prefixed-bootstrap.css" rel="stylesheet" />
<!-- New EV Libraries - New Product Widget Install 1/29/18 -->
<script type="text/javascript" src="/asset/top/rcmg_users_v2/evolok/ev-widgets/3.11.0/ev-widgets.min.js"></script>
<link type="text/css" href="/asset/top/rcmg_users_v2/evolok/ev-widgets/3.11.0/ev-widgets.min.css" rel="stylesheet" />


<!-- DO NOT CHANGE BELOW CODE -->
<!--PRE MASTER INJECTION-->


<script type="text/javascript" src="/asset/lib/jquery/1.11.3.min.js"></script>
<script type="text/javascript" src="/asset/lib/viewportSize/viewportSize-min.js"></script>
<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
	try {
		amznads.getAds('3148');
	} catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
	var key = 'amznslots';
	var values = amznads.getTokens(); //comma separated tokens
</script>

<script src="/asset/top/StoryStream.js?v=1.0" type="text/javascript"></script>

<script type="text/javascript">var ev_params = { "articleId": "807835", "category": "Blog", "section": "articles", "authors": ["Ross Pomeroy"], "tags":["science history","nasa","space","history","science","Women","spaceflight"] };</script>



<script type="text/javascript" src="/asset/top/master.js?v=96" id="jsSite" data-site="science" data-gaTag="" data-site-page=""></script>
<script type="text/javascript" src="/asset/vertical/rcsc/rcsc.js?v=3.1"></script>

<script src="/asset/lib/waypoints/lib/jquery.waypoints.min.js"></script>
<script src="/asset/lib/waypoints/lib/shortcuts/inview.min.js"></script>

    <link rel="stylesheet" href="/asset/top/new_header_layout_update.css" type="text/css">






    
    <link type="text/css" rel="stylesheet" href="/asset/section/articles.css?v=1.3" />

    
    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:100,200,300,400,600" rel="stylesheet">
    <link type="text/css" href="/asset/top/rcmg_users_v2/rcmg_modal.css" rel="stylesheet" />
    <script type="text/javascript" src="/asset/section/articles.js?v=1"></script>

    
    
    
    
    
    <script>
        // Picture element HTML5 shiv
        document.createElement( "picture" );
    </script>
    <script async src="https://www.realclearscience.com/asset/lib/picturefill/picturefill.min.js?v=1.0" type="text/javascript"></script>

    
    

    
    <meta name="robots" content="index,follow">
	<meta name="googlebot" content="index,follow">
	<meta name="fb:app_id" property="og:fb:app_id" content="831543179">
	<meta name="site_name" property="og:site_name" content="RealClearScience">
	<meta name="locale" property="og:locale" content="en_US">
	<meta name="twitter:site" property="twitter:site" content="@rcscience">
	<meta name="revised" property="og:revised"  content="Friday, January 7th, 2022, 7:48 pm">
	<meta name="theme-color" property="og:theme-color"  content="#37414A">
	<title>Sixty Years Ago, NASA Scientists Found That Women Would Be Better Astronauts. Their Work Was Never Published. | RealClearScience</title>
	<meta name="title" property="og:title" content="Sixty Years Ago, NASA Scientists Found That Women Would Be Better Astronauts. Their Work Was Never Published.">
	<meta name="description" property="og:description" content="Over sixty years of crewed spaceflight, just 15% of space travelers have been women, and none of them have traveled beyond Earth&rsquo;s orbit. But it didn't have to be this way.
In the late 1950s, Dr">
	<meta name="subject" property="og:subject" content="Over sixty years of crewed spaceflight, just 15% of space travelers have been women, and none of them have traveled beyond Earth&rsquo;s orbit. But it didn't have to be this way.
In the late 1950s, Dr">
	<meta name="url" property="og:url" content="https://www.realclearscience.com/blog/2022/01/08/sixty_years_ago_nasa_scientists_found_that_women_would_be_better_astronauts_their_work_was_never_published_807835.html">
	<meta name="identifier-URL" property="og:identifier-URL" content="https://www.realclearscience.com/blog/2022/01/08/sixty_years_ago_nasa_scientists_found_that_women_would_be_better_astronauts_their_work_was_never_published_807835.html">
	<meta name="type" property="og:type" content="article">
	<meta name="article:published_time" property="og:article:published_time" content="2022-01-08T00:00:00-06:00">
	<meta name="article:modified_time " property="og:article:modified_time " content="2022-01-07T19:48:21-06:00">
	<meta name="twitter:url" property="twitter:url" content="https://www.realclearscience.com/blog/2022/01/08/sixty_years_ago_nasa_scientists_found_that_women_would_be_better_astronauts_their_work_was_never_published_807835.html">
	<meta name="twitter:title" property="twitter:title" content="Sixty Years Ago, NASA Scientists Found That Women Would Be Better Astronauts. Their Work Was Never Published.">
	<meta name="twitter:description" property="twitter:description" content="Over sixty years of crewed spaceflight, just 15% of space travelers have been women, and none of them have traveled beyond Earth&rsquo;s orbit. But it didn't have to be this way.
In the late 1950s, Dr">
	<meta name="tweetmeme-title" property="tweetmeme-title" content="Sixty Years Ago, NASA Scientists Found That Women Would Be Better Astronauts. Their Work Was Never Published." >
	<meta name="twitter:card" property="twitter:card" content="summary_large_image">
	<link rel="amphtml" href="https://www.realclearscience.com/blog/2022/01/08/sixty_years_ago_nasa_scientists_found_that_women_would_be_better_astronauts_their_work_was_never_published_807835.amp.html">
	<meta name="twitter:image" property="twitter:image" content="https://assets.realclear.com/images/56/563845_6_.png">
	<meta name="image" property="og:image" content="https://assets.realclear.com/images/56/563845_6_.png">
	<link rel="archives" href="https://www.realclearscience.com/articles">
	<meta name="article:author" property="og:article:author" content="Ross Pomeroy">
	<meta name="author" property="og:author" content="Ross Pomeroy">
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","description":"Over sixty years of crewed spaceflight, just 15% of space travelers have been women, and none of them have traveled beyond Earth&rsquo;s orbit. But it didn\u0027t have to be this way.\nIn the late 1950s,...","image":{"@type":"ImageObject","url":"https:\/\/assets.realclear.com\/images\/56\/563845_6_.png","height":1440,"width":1121},"mainEntityOfPage":"https:\/\/www.realclearscience.com\/blog\/2022\/01\/08\/sixty_years_ago_nasa_scientists_found_that_women_would_be_better_astronauts_their_work_was_never_published_807835-full.html","url":"https:\/\/www.realclearscience.com\/blog\/2022\/01\/08\/sixty_years_ago_nasa_scientists_found_that_women_would_be_better_astronauts_their_work_was_never_published_807835.html","author":{"name":"Ross Pomeroy","url":"https:\/\/www.realclearscience.com\/authors\/ross_pomeroy","bio":"","email":"","twitter":""},"dateCreated":"2021-12-14T10:26:09-06:00","dateModified":"2022-01-07T19:48:21-06:00","datePublished":"2022-01-07T19:48:21-06:00","headline":"Sixty Years Ago, NASA Scientists Found That Women Would Be Better Astronauts. Their Work Was Never Published.","keywords":"science history, nasa, space, history, science, Women, spaceflight","publisher":{"@type":"Organization","name":"RealClearScience","logo":{"@type":"ImageObject"}}}</script>
    
</head>

<body class="article standard-article ">

    
    
    <div id="container">


    
        <div class="top-banner">
            
            
            
            <div  class="RC-AD RC-AD-TOP-BANNER"  ></div>                            <div  class="RC-AD RC-AD-BOX-TOP"  ></div>                    </div>

    
    <div id="masthead-wrapper" class="nav-down">
    <div id="masthead" class="clearfix">
        <div class="top-bar"></div>
        <div class="alpha-wrapper">

                            <span class="verticals-menu">
                    <div class="verticals-wrapper">
                        <img class="full-site-arrow" src="/asset/img/rcsc-site-arrow.png" />
                        <img class="mobile-site-arrow" src="/asset/img/mobile-site-arrow.png" />
                        <span class="verticals-tab"></span>
                        <div class="verticals-site-list">
                            <script src="/asset/vertical/rcsc/rcsc_sites_nav.js" type="text/javascript"></script>
                        </div>
                    </div>
                </span>
            
            <div class="site-logo">
                                <a href="/">
                    <img src="/asset/img/rcsc-header-logo.png" alt="science" class="rcp-mobile-logo">
                </a>
                
                                    <a href="/">
                        <img class="ss" src="/asset/img/rcsc-home-logo.png">
                    </a>
                            </div>

                                <div class="btn-subscribe">
                    <a href="/subscriptions/">Subscribe</a>
                </div>
                
        </div>

        
        
                <div class="beta-wrapper">
                            <div class="inner-account">
                    <a class="welcome-login" href="/dashboard/">Sign In</a> <span>|</span> <a href="/subscriptions/">Subscribe Ad-Free</a>
                </div>
                <div class="site-nav">
                    <script src="/asset/vertical/rcsc/masthead_nav.js?v=2" type="text/javascript"></script>
                </div>
                <div class="site-search mobile">
                    <form>
                        <input type="text" id="searchBox" name="q" />
                    </form>
                </div>
                <div class="site-search-mobile"></div>
                    </div>
        
    </div><!-- end inner masthead div -->
</div><!-- end masthead wrapper -->

    


    

    <article data-layout="standard" data-url="https://www.realclearscience.com/blog/2022/01/08/sixty_years_ago_nasa_scientists_found_that_women_would_be_better_astronauts_their_work_was_never_published_807835.html" data-article="0">

        <div class="progress-bar"></div>

        <div class="page-header">
            <div class="contentwrapper">
                <div class="up-next">
                    <span class="label">up next: </span>
                    <span class="title"><a href=""></a></span>
                </div>
            </div>

            <div class="now-reading">
                <span class="label">now reading: </span>
                <span class="title">Sixty Years Ago, NASA Scientists Found That Women Would Be Better Astronauts. Their Work Was Never Published.</span>
            </div>

            <div class="header-social">
                <div class="socialBar" data-print="1" data-style="short" data-dialog="share">
                    <div class="left toolset"></div>
                </div>

                <div class="socialBar-clicks"></div>
                <div class="socialBar-divide"></div>
                <div class="socialBar-shares"></div>
            </div>
        </div><!-- end pageheader div -->

                
        
        
            
            <div class="article-short-hero ri" style="overflow:hidden;position:relative;background-color: #000;">
                <picture style="
                    top: -0%;
                    display:block;
                    position:absolute;
                    left:-0;
                    right:0;">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                        <source srcset="https://assets.realclear.com/images/56/563845_6_.png" media="(min-width: 768px)">
                    <!--[if IE 9]></video><![endif]-->

                    <img srcset="/asset/img/pixel.gif" alt="Sixty Years Ago, NASA Scientists Found That Women Would Be Better Astronauts. Their Work Was Never Published." />

                    <!--[if IE 7]>
                        <img src="https://assets.realclear.com/images/56/563845_6_.png" alt="Sixty Years Ago, NASA Scientists Found That Women Would Be Better Astronauts. Their Work Was Never Published." />
                    <![endif]-->
                </picture>

                
                    
                        <div class="hero_credit">
                            <a class="attribution_url" target="_blank" href="https://www.nasa.gov/">
                                NASA
                            </a>
                        </div>

                    
                
            </div>

            <div class="article-body" >

                    <div class="alpha">

                <span class="section-border"></span>

                    

        <!-- sphereit start -->
        <!-- startprint -->

        
            
            
                        <div class="article-top"></div><!-- end article top div -->
            
            
            
            
            
                <div class="article-title-wrapper">
                    <div class="article-title">
                        <h1>Sixty Years Ago, NASA Scientists Found That Women Would Be Better Astronauts. Their Work Was Never Published.</h1>
                    </div>
                </div>

                <div class="article-social">
                    <div class="socialBar" data-print="1" data-style="short" data-dialog="share">
                        <div class="left toolset"></div>
                    </div>
                    <div class="socialBar-top-counts">
                        <div class="socialBar-clicks"></div>
                        <div class="socialBar-divide"></div>
                        <div class="socialBar-shares"></div>
                    </div>
                </div>

                
            
        
        
        
        

                                    <div class="article-auth ">
                    <div class="auth-byline">

                        By 




    
    
    
    
    
                    <a href="https://www.realclearscience.com/authors/ross_pomeroy/">Ross Pomeroy</a>        

        
            
            
                        <br /> January 08, 2022
            
            

                    </div>
                </div>
                    
        <div class="mobile-social-bar">
            <div class="socialBar" data-print="1" data-style="mobile" data-dialog="share">
                <div class="left toolset"></div>
            </div>
            <div class="socialBar-mobile-counts">
                <div class="socialBar-clicks"></div>
                <div class="socialBar-divide"></div>
                <div class="socialBar-shares"></div>
            </div>
        </div>

        <div class="clear"></div>

        
        
        
        
        
            
            <div class="mobile-hero" style="overflow:hidden;position:relative;">
                <picture style="top: -0%;display:block;position:absolute;left:0;right:0;">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                        <source srcset="https://assets.realclear.com/images/56/563845_5_.png" media="(max-width: 767px)">
                    <!--[if IE 9]></video><![endif]-->

                    <img srcset="/asset/img/pixel.gif" alt="Sixty Years Ago, NASA Scientists Found That Women Would Be Better Astronauts. Their Work Was Never Published." />

                    <!--[if IE 7]>
                        <img src="https://assets.realclear.com/images/56/563845_5_.png" alt="Sixty Years Ago, NASA Scientists Found That Women Would Be Better Astronauts. Their Work Was Never Published." />
                    <![endif]-->
                </picture>

                                                            <div class="hero_credit">
                            <a class="attribution_url" target="_blank" href="https://www.nasa.gov/">
                                NASA
                            </a>
                        </div>
                                    
            </div>

        

        <div class="article-body-text">

                        <div class="clear"></div>
            
                                                                                                                                                                                                                                                                                                    
                                        
            
            <div class="story-stream-hover-wrapper">
                <div class="story-stream-hover">
                    <div class="mobile-close-btn">X</div>
                    <div class="story-stream-hover-tab-up"></div>
                    <div class="title-wrapper">
                        <div class="label">Story Stream</div>
                        <div class="title"></div>
                    </div>
                    <div class="text-wrapper">
                        <div class="label">recent articles</div>
                    </div>
                    <div class="count-wrapper">
                        <div class="recent-link">
                            <ul>
                                <li><a href="#">Video: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                                <li><a href="#">Article: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                                <li><a href="#">Article: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                                <li><a href="#">Entry: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                                <li><a href="#">Video: Global Warming Lorem Ipsum Dolor Sit ...</a></li>

                            </ul>
                        </div>
                    </div>
                    <div class="story-stream-hover-tab-down"></div>
                </div>
            </div>

            
                        

            

                                        
            
            
            
                                        
                            <p>Over sixty years of crewed spaceflight, <a href="https://www.tandfonline.com/doi/full/10.1080/00224499.2021.2012639">just 15% of space travelers have been women</a>, and none of them have traveled beyond Earth&rsquo;s orbit. But it didn't have to be this way.</p>
<p>In the late 1950s, Dr. W. Randolph Lovelace II and Brigadier General Don D. Flickinger, the chair and vice chair of NASA's Special Committee on Life Sciences and both experts in aerospace medicine, seriously discussed the possibility of sending women rather than men into space.</p>
<p>"Their proposition was purely pragmatic," Kathy L. Ryan, Jack A. Loeppky, and Donald E. Kilgore Jr. wrote in a <a href="https://journals.physiology.org/doi/full/10.1152/advan.00034.2009?rfr_dat=cr_pub++0pubmed&amp;url_ver=Z39.88-2003&amp;rfr_id=ori%3Arid%3Acrossref.org">historical perspective</a> published to the journal <em>Advances in Physiological Education</em> in 2009.</p>
<blockquote>
<p>"First, there would be a reduction in the propulsion fuel required to send the rocket&rsquo;s load into space, as women were lighter and would require less oxygen than men. Second, women were known to have fewer heart attacks than men... Third, the internal reproductive system of the female was thought to be less susceptible to radiation than that of the male. Finally, there were preliminary data available suggesting that women could outperform men in enduring cramped spaces and withstanding prolonged isolation."</p>
</blockquote>
<p>But their idea was soon quashed when President D. Eisenhower <a href="https://www.tandfonline.com/doi/full/10.1080/00224499.2021.2012639">deemed that astronaut candidates</a> should be recruited only from the ranks of military fighter jet test pilots &ndash; at the time, women were barred from the role. Scott Carpenter, Gordon Cooper, John Glenn, Gus Grissom, Wally Schirra, Alan Shepard, and Deke Slayton &ndash; the Mercury 7 &ndash; were announced as America's first astronauts in Spring 1959.</p>
<p>Still, Lovelace and Flickinger thought women were more than up to the challenge of spaceflight, so, with private funding at a facility in Albequerque, New Mexico, the duo decided to challenge esteemed female aviators to complete NASA's onerous astronaut exams. Twenty-eight-year-old trend-setting pilot Jerrie Cobb was the first selected. Cobb was bombarded with the same tests the Mercury 7 astronauts took, and passed the program with flying colors.</p>
<p>"We are already in a position to say that certain qualities of the female space pilot are preferable to those of her male colleague," Lovelace said at a symposium after Cobb's performance.</p>
<p>Lovelace next secured more funding and began searching for additional female pilots to undergo astronaut testing at a new Women in Space Program. Again, this was conducted outside of NASA's purview.</p>
<p>Ryan, Loeppky, and Kilgore described what the program entailed:</p>
<blockquote>
<p>"In the first phase, records and qualifications of potential candidates were screened for health and anthropometric data as well as for flight time experience. In the second phase, candidates would go through a rigorous set of physical examinations and physiological tests&hellip; to determine their physical fitness level and their ability to withstand the presumed physical rigors of space flight. In the third phase, testing would be performed that would simulate the physiological stress of space flight, including the ability to perform under extreme g-forces. Finally, psychological evaluations would be performed to determine the candidate&rsquo;s ability to tolerate isolation and other psychological stressors."</p>
</blockquote>
<p>The Women in Space Program eventually recruited 19 female candidates, each of whom faced the exact same rigorous testing schedule that male astronaut candidates endured, with the addition of a gynecological examination. Some of the women's tests were actually more difficult, like the sensory deprivation test, in which the women were immersed in a pitch black, soundproof isolation tank filled with skin temperature water for hours to challenge their psychological stamina. Two of the women, Rhea Hurrle and Wally Funk, endured the tank for ten hours before staff terminated testing. NASA merely placed the men in a soundproof dark room for two to three hours. John Glenn later confessed to writing poetry on a tablet during his test.</p>
<p>At the conclusion of the Women in Space Program, 13 of the 19 women (68%) passed. For comparison, 18 of the 32 men (56%) selected by NASA to undergo official testing succeeded. Details of the program were never published in a scientific journal, but two doctors would later critique it, as well as women's suitability as astronauts, in a <a href="https://www.ajog.org/article/0002-9378(64)90446-6/fulltext">published paper</a> where they argued that the menstrual cycle could affect physiological and "temperamental" performance during spaceflight.</p>
<p>In 1962, two of the female aviators from the Women in Space Program, Jerrie Cobb and Janey Hart, testified before a committee of the U.S. House of Representatives that women should have the opportunity to become astronauts. Representatives from NASA, including Mercury 7 astronauts John Glenn and John Carpenter, disagreed, pointing to "the lack of interest in women in pursuing astronaut training, the lack of women who were qualified, and that the prevailing social order did not accept women in this role," Ryan, Loeppky, and Kilgore summarized.</p>
<p>Another two decades would pass before Sally Ride finally claimed the American woman's rightful place in outer space.</p>
            
                                            <div id="author-bio"></div>
                            
            

        </div> <!--end article-body-text div-->

        
                
                

        <!-- stopprint -->
        <!-- sphereit end -->

        

        
        <div class="clear"></div>

                    <div id="related-footer">
                                    <b>Related Topics: </b>
                                            <a href="https://www.realclearscience.com/stream/?topic=science_history">science history</a>&#44;                                            <a href="https://www.realclearscience.com/stream/?topic=nasa">nasa</a>&#44;                                            <a href="https://www.realclearscience.com/stream/?topic=space">space</a>&#44;                                            <a href="https://www.realclearscience.com/stream/?topic=history">history</a>&#44;                                            <a href="https://www.realclearscience.com/stream/?topic=science">science</a>&#44;                                            <a href="https://www.realclearscience.com/stream/?topic=women">Women</a>&#44;                                            <a href="https://www.realclearscience.com/stream/?topic=spaceflight">spaceflight</a>                                                </div>
        
        <div class="article-social-bottom-wrapper">
            <div class="article-social-bottom">
                <div class="socialBar" data-print="1" data-style="short" data-dialog="share">
                    <div class="left toolset"></div>
                </div>
            </div>
        </div>

        <div class="socialBar-bottom-counts">
            <div class="socialBar-clicks"></div>
            <div class="socialBar-divide"></div>
            <div class="socialBar-shares"></div>
        </div>

                    <div class="inline-rc-ad-middle">
                <br />
                

                                    <div  class="RC-AD RC-AD-BOX-BOTTOM"  ></div>                
                <br />
            </div>
        
                    <!-- spot im comments -->


<div class="comments-wrapper">
    <div class="comments-label">Comment</div>
</div>

<div class="comments-count">
    <span class="show">Show comments</span>
    <span class="hide">Hide Comments</span>
    <span class="count">
        <div class="spot-im-replies-count" data-post-id="rcsc200807835" real-time="true" style="display:inline-block;" ></div>
    </span>
</div>

<div id="comments-container">
    <div class="rcmg_auth" style="text-align:right; font-weight:bold;">
        <a class="rcmg_sign_in" href="javascript:void(\'0\');">
            Log In with your RCMG Account
        </a>
        <a class="rcmg_register" href="javascript:void(\'0\');">
            Register
        </a>
    </div>

    
        <div data-spotim-module="pitc" ></div>

    
                                                                                            
    <script async
            src="https://launcher.spot.im/spot/sp_8lO2c91e"
            data-spotim-module="spotim-launcher"
            data-post-url="https://www.realclearscience.com/blog/2022/01/08/sixty_years_ago_nasa_scientists_found_that_women_would_be_better_astronauts_their_work_was_never_published_807835.html"
            data-article-tags="science history, nasa, space, history, science, Women, spaceflight"
            data-disqus-url="https://www.realclearscience.com/blog/2022/01/08/sixty_years_ago_nasa_scientists_found_that_women_would_be_better_astronauts_their_work_was_never_published_807835.html"
            data-disqus-identifier="200807835"
            data-post-id="rcsc200807835"
            data-seo-enabled="true"
            ></script>

</div>
        
        <!-- Comment the 2 lines below becuause it does nothing EM -->

        

                        <div class="inline-rc-ad-middle">
                    <br />
                    
                                            <div  class="RC-AD RC-AD-BOX-BOTTOM-600"  ></div>                                        <br />
                </div>
        
            </div><!-- alpha -->
        </div><!-- article-body -->


                        <div class="beta">
        

    
    <div class="widget_slot init"></div>

<div  class="RC-AD RC-AD-BOX-TOP"  ></div><div class="widget_slot init"></div>

<div  class="RC-AD RC-AD-BOX-MIDDLE"  ></div><div class="widget_slot init"></div>

<div id="insticator-ad-wrapper">
    <!-- Insticator API Fire Widget -->
    <div id="insticator-container">
        <div id="div-insticator-ad-3"></div>
        <div id="insticator-embed" embed-id="fa650b51-8c4e-432d-9bd1-eca8d48b39ab"></div>
        <div id="div-insticator-ad-4"></div>
    </div>
    <!-- End Insticator API Fire Widget -->
</div>
<div  class="RC-AD RC-AD-BOX-BOTTOM"  ></div><div class="newsletter-widget">
    <div class="label">Sign up for RC newsletters</div>
    <div class="jQ-news-widget"></div>
</div>
<div class="newsletter-signup-container2" data-auto-checks="267b89dc8a">
    <!-- <script data-loc="homepage-rcp" src=""/asset/top/rc-newsletters.js" class="jsTag" data-auto-checks="267b89dc8a" type="text/javascript"></script>-->
</div><div class="widget_slot init"></div>

<div  class="RC-AD RC-AD-BOX-BOTTOM-600"  ></div>    

            
            

            

                </div><!-- end beta -->
        

     </article>  <!--end first article -->

            
        <div  class="RC-AD RC-AD-BOTTOM-BANNER"  ></div>    
    </div><!-- container -->

        
        <div class="upNext-container"></div>

                    
            <div  class="RC-AD RC-AD-TYNT"  ></div>        
        <script data-loc="articles-rcsc" src="https://www.realclearscience.com/asset/top/rc-newsletters-v2.js" class="jsTag" type="text/javascript"></script>

        <div class="footer-wrapper">
    <div class="footer">
        <div class="footer-logo">
            <span class="site-tab"></span>
            <img src="/asset/img/rcsc-logo-footer.png" />
        </div>

        <div class="footer-social">
            <div class="socialBar" data-style="site" data-dialog="share"><div class="left toolset"></div></div>
        </div>

        <div class="clear"></div>

        <div class="footer-links">
            <script type="text/javascript" src="/asset/vertical/rcsc/footer_links.js"></script>
        </div>

        <div class="footer-info">
            <div class="info-links">
                <script type="text/javascript" src="/asset/vertical/rcsc/footer_info_links.js"></script>
            </div>
        </div>

        <div class="mobile-footer">
            <div class="mobile-copyright">&copy; <script>document.write(new Date().getFullYear());</script> RealClearScience | <a href="javascript:void(0)" class="ccpaOptOut" style="display:none; padding:10px 0 0 0; cursor:pointer;">Do Not Sell My Personal Information</a> | <a onClick="loadDesktop();" class="view-desktop">Go to full site</a></div>
        </div>

    </div>
</div>


<script type="text/javascript" src="/asset/vertical/rcsc/internal.js?v=1"></script>
<script type="text/javascript" src="/asset/vertical/rcsc/footer_includes_before_body.js?v=1"></script>


        
        <script type="text/javascript" src="/asset/top/rcmg_users_v2/rcmg_common.js"></script>
        <script type="text/javascript" src="/asset/top/rcmg_users_v2/rcmg_auth.js"></script>

        <script type="text/javascript" src="/asset/top/rcmg_users_v2/rcmg_modal.js"></script>

        <div class="upNext-container"></div>
        <ev-paywall-notifier modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall-notifier>
        <ev-paywall modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall>

        <script type="text/javascript" src="/asset/top/rcmg_users_v2/rcmg_spot.js"></script>

                                

    

    </body>
</html>
