<!doctype html>
<html>
<head prefix="og: //ogp.me/ns# fb: //ogp.me/ns/fb#"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData)});}}
function AddPixelById(impFullId,pixelData){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData)});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){while(pixels.length>0){var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(__ez.template.isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
(new Image()).src=pixelURL;}}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=191-3&cb=1', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=191-3&cb=1', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=191-3&cb=2', false, [], true, false, true, false);</script>

    <meta name="fragment" content="!">
    <script id="interior" type="text/javascript" src="/include/rc-meta.js"></script>
    
    <meta property="fb:app_id" content="815061235213552"/>
    <meta property="fb:admins" content="1489148030"/>
    <meta property="fb:admins" content="8647485"/>

    <link type="images/x-icon" href="/favicon.ico" rel="shortcut icon"/>
    <link type="text/css" href="//fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet">
    <link type="text/css" href="//fonts.googleapis.com/css?family=Domine:400,700" rel="stylesheet">
    <link type="text/css" href="/asset/top/master.css" rel="stylesheet"/>
    <link type="text/css" href="/asset/vertical/rcsc/rcsc.css?v=1.1" rel="stylesheet"/>
    <link type="text/css" href="/asset/top/facebox-comments.css" media="screen" rel="stylesheet"/>

    <!--RCMG Asset-->
    <link type="text/css" href="/asset/top/rcmg_users_v2/rcmg_modal.css" rel="stylesheet"/>

    <!-- EVOLOK -->
    <!-- Evolok Bootstrap Library - Needed for all widgets if not loaded on site already -->
    <link type="text/css" href="/asset/top/rcmg_users_v2/evolok/ev-widgets/3.5.18/prefixed-bootstrap.css"
          rel="stylesheet"/>
    <!-- New EV Libraries - New Product Widget Install 1/29/18 -->
    <script type="text/javascript" src="/asset/top/rcmg_users_v2/evolok/ev-widgets/3.5.18/ev-widgets.min.js"></script>
    <link type="text/css" href="/asset/top/rcmg_users_v2/evolok/ev-widgets/3.5.18/ev-widgets.min.css" rel="stylesheet"/>

    <!-- DO NOT CHANGE BELOW CODE -->

    <script type="text/javascript">var ev_params = {"articleId": "111548", "category": "Blog" ,"section":"articles","authors":["Ross Pomeroy"],"tags":["genes","Human evolution","color","eyes",]};</script>
<script type="text/javascript">const DYNAMIC_GAM_KEYWORDS = ["human bodily organs","human eyes hallmark trait","levels of the pigment melanin","much melanin","eye permits","different genes","medley of colors","Northern Europe","human eyes","Brown skin","high levels","eye","circadian rhythms","blue green gray hazel","blue eyes","production of more melanin","physical world","higher latitudes","HERC2 OCA2 produces","less leaves eyes","eye color","skin","melanosomes HERC2 controls","iris","humans","horn of Africa","sunlight","skin cancer benefits","melanin","eyes","rich rainbow of human eye color","expression","light","thoughts of white walkers","genes","sunny equatorial climateBut","prominence","interaction","example","pupil","socket","protein","maturation","winter","quarter","reproduction","influence","dozen","account","body"]</script>


    <script type="text/javascript" src="/asset/3rd_party/jquery/1.11.3.min.js"></script>
    <script type="text/javascript" src="/asset/3rd_party/viewportSize/viewportSize-min.js"></script>

    <script src="/asset/top/StoryStream.js?v=1.0" type="text/javascript"></script>
    <script type="text/javascript" src="/asset/top/master.js?v=1.5" id="jsSite" data-site="science"
            data-gaTag="" data-site-page="story"></script>
    <script type="text/javascript" src="/asset/vertical/rcsc/rcsc.js?v=1.0"></script>

    <script src="/asset/3rd_party/waypoints/lib/jquery.waypoints.min.js"></script>
    <script src="/asset/3rd_party/waypoints/lib/shortcuts/inview.min.js"></script><title>Ancient Humans&#039; Eyes Were Nearly Black. Future Humans Could Have All New Colors | RealClearScience</title>
	
		<meta name="title" content="Ancient Humans&#039; Eyes Were Nearly Black. Future Humans Could Have All New Colors | RealClearScience" />
		<meta name="description" content="Of all human bodily organs, the eye is especially alluring. Seemingly alive as it twitches to and fro within the socket, the eye permits sighted interaction with the physical world and allows us ..." />
		<meta name="keywords" content="genes,Human evolution,color,eyes," />
		<meta property="og:title" content="Ancient Humans&#039; Eyes Were Nearly Black. Future Humans Could Have All New Colors | RealClearScience" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.realclearscience.com/blog/2020/10/01/ancient_humans_eyes_were_nearly_black_future_humans_could_have_all_new_colors.html" />
		<meta property="og:description" content="Of all human bodily organs, the eye is especially alluring. Seemingly alive as it twitches to and fro within the socket, the eye permits sighted interaction with the physical world and allows us ..." />
		<meta property="fb:app_id" content="1415921935346245" />
		<meta property="og:image" content="https://assets.realclear.com/images/44/440329_5_.jpg" /> 
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@rcscience" />
		<meta name="tweetmeme-title" content="Ancient Humans' Eyes Were Nearly Black. Future Humans Could Have All New Colors | RealClearScience" />
		
		<link type="text/css" rel="stylesheet" href="/asset/section/articles.css?v=1" /><link type="text/css" rel="stylesheet" href="/asset/vertical/rcsc/rcsc3.css" /><link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:100,200,300,400,600" rel="stylesheet"><link type="text/css" href="/asset/top/rcmg_users_v2/rcmg_modal.css" rel="stylesheet" /><script type="text/javascript" src="/asset/section/articles.js?v=1"></script><script>
                    // Picture element HTML5 shiv
                    document.createElement( "picture" );
                </script>
                <script async src="/asset/3rd_party/picturefill/picturefill.min.js?v=1.0" type="text/javascript"></script><link rel="amphtml" href="https://www.realclearscience.com/blog/2020/10/01/ancient_humans_eyes_were_nearly_black_future_humans_could_have_all_new_colors.amp.html"><link rel="stylesheet" href="/asset/top/new_header_layout_update.css" type="text/css"><link rel='canonical' href='https://www.realclearscience.com/blog/2020/10/01/ancient_humans_eyes_were_nearly_black_future_humans_could_have_all_new_colors.html' />

<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-158847817-31";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(function(){
	_gat._createTracker('UA-158847817-31', 'e');
});
_gaq.push(function(){
	_gat._createTracker('UA-38339005-1', 'f');
});
_gaq.push(['e._setDomainName', 'realclearscience.com']);
_gaq.push(['f._setDomainName', 'realclearscience.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['e._setCustomVar',2,'t','120',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod1',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['f._setCustomVar',2,'domain','realclearscience.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.realclearscience.com/blog/2020/10/01/ancient_humans_eyes_were_nearly_black_future_humans_could_have_all_new_colors.html"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 185750;
var ezdomain = 'realclearscience.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":185750,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"2b3047ca-5381-41b0-5b8e-141775d73aa4","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":26,"serverid":"100.26.245.51:5701","state":"VA","t_epoch":1601906132,"template_id":120,"time_on_site_visit":0,"url":"https://www.realclearscience.com/blog/2020/10/01/ancient_humans_eyes_were_nearly_black_future_humans_could_have_all_new_colors.html","user_id":0,"word_count":580,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=191-3&v=9" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_185750=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["2b3047ca-5381-41b0-5b8e-141775d73aa4", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head><body class="article"><div id="container"><div id="ezoic-pub-ad-placeholder-102"><div class="RC-AD RC-AD-TOP-BANNER"></div></div><div id="ezoic-pub-ad-placeholder-111"><div class="RC-AD RC-AD-MOBILE-BANNER"></div></div><div id="masthead-wrapper" class="nav-down">
    <div id="masthead">
        <div class="top-bar"></div>
        <div class="alpha-wrapper">

            <span class="verticals-menu">
                <div class="verticals-wrapper">
                    <img class="full-site-arrow" src="/asset/img/rcsc-site-arrow.png" />
                    <img class="mobile-site-arrow" src="/asset/img/mobile-site-arrow.png" />
                    <span class="verticals-tab"></span>
                    <div class="verticals-site-list">
                        <script src="/include/rcsc_sites_nav.js" type="text/javascript"></script>
                    </div>
                </div>
            </span>

            <div class="site-logo">
                <a href="/"><img src="/asset/img/realclearscience-logo.png" class="rcp-mobile-logo"/></a>
                <a href="/"><img class="ss" src="/asset/img/rcsc-home-logo.png"></a>
            </div>

            <div class="btn-subscribe">
                <a href="/subscriptions/">Subscribe</a>
            </div>

        </div>
        <div class="beta-wrapper">
            <div class="inner-account"><a class="welcome-login" href="/dashboard/">Sign In</a> <span>|</span> <a href="/subscriptions/">Subscribe Ad-Free</a></div>
            <div class="site-nav">
                <script src="/include/masthead_nav.js" type="text/javascript"></script>
            </div>
            <div class="site-search mobile">
                <form><input type="text" id="searchBox" name="q" /></form>
            </div>
            <div class="site-search-mobile"></div>
        </div>
    </div><!-- end inner masthead div -->

</div><!-- end masthead wrapper --> <article data-layout="standard" data-url="https://www.realclearscience.com/blog/2020/10/01/ancient_humans_eyes_were_nearly_black_future_humans_could_have_all_new_colors.html" data-article="0"><div class="progress-bar"></div><div class="page-header">
        <div class="contentwrapper">
            <div class="up-next">
                <span class="label">up next: </span>
                <span class="title"><a href=""></a></span>
            </div>
        </div>

        <div class="now-reading">
            <span class="label">now reading: </span>
            <span class="title">Ancient Humans&#039; Eyes Were Nearly Black. Future Humans Could Have All New Colors</span>
        </div>

        <div class="header-social">
            <div class="socialBar" data-print="1" data-style="short" data-dialog="share">
                <div class="left toolset"></div>
            </div>

            <div class="socialBar-clicks"></div>
            <div class="socialBar-divide"></div>
            <div class="socialBar-shares"></div>
        </div>
    </div><!-- end pageheader div --><div class="article-top-wrapper"><div class="article-title-wrapper non-mobile-title">
                         <div class="article-title"><h1>Ancient Humans&#039; Eyes Were Nearly Black. Future Humans Could Have All New Colors</h1></div></div>
 
                     <div class="article-social">
                         <div class="socialBar" data-print="1" data-style="short" data-dialog="share">
                             <div class="left toolset"></div>
                                     <a href="#comments-container" class="tool comments">
                                         <div class="comment-title-icon" >.</div>
                                     </a>
                         </div>
                         <div class="socialBar-top-counts">
                             <div class="socialBar-clicks"></div>
                             <div class="socialBar-divide"></div>
                             <div class="socialBar-shares"></div>
                        </div>
                     </div>
                 </div><!-- end article top div --><div class="article-auth"><div class="auth-author" style="float:left;">By <a href="/authors/ross_pomeroy/">Ross Pomeroy</a><span class="staff"> - RCP Staff</span></div><span class="auth-date" style="float:right;">October 01, 2020</span></div><div class="article-body"><div class="alpha"><span class="section-border"></span><!-- sphereit start --><!-- startprint --><div class="article-top hide-module"><div class="article-title-wrapper">
                            <div class="article-title"><h1>Ancient Humans&#039; Eyes Were Nearly Black. Future Humans Could Have All New Colors</h1></div></div>
                          
                        <div class="article-social">
                                <div class="socialBar" data-print="1" data-style="short" data-dialog="share">
                                    <div class="left toolset"></div>
                                </div>
                            <div class="socialBar-top-counts">
                                <div class="socialBar-clicks"></div>
                                <div class="socialBar-divide"></div>
                                <div class="socialBar-shares"></div>
                           </div>
                        </div>

                        <div class="sub-title-wrapper">
                            <div class="sub-title"></div>
                        </div>
                    </div><!-- end article top div --><div class="mobile-social-bar">
        <div class="socialBar" data-print="1" data-style="mobile" data-dialog="share">
            <div class="left toolset"></div>
        </div>
        <div class="socialBar-mobile-counts">
            <div class="socialBar-clicks"></div>
            <div class="socialBar-divide"></div>
            <div class="socialBar-shares"></div>
       </div>
    </div>

    <div class="clear"></div><div class="new-image-header" style="overflow:hidden;position:relative;"><picture style="top: -0%;display:block;position:absolute;left:0;right:0;"><source srcset="https://assets.realclear.com/images/44/440329.jpg" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img srcset="/asset/img/pixel.gif" alt="Ancient Humans&#039; Eyes Were Nearly Black. Future Humans Could Have All New Colors" /><!--[if IE 7]>
                            <img src="https://assets.realclear.com/images/44/440329.jpg" alt="Ancient Humans&#039; Eyes Were Nearly Black. Future Humans Could Have All New Colors" />
                        <![endif]--></picture> <div class="hero_credit" title="AP License: " >AP Photo/Andy Brownbill</div></div><div class="mobile-hero" style="overflow:hidden;position:relative;"><picture style="top: -0%;display:block;position:absolute;left:0;right:0;"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://assets.realclear.com/images/44/440329_5_.jpg" media="(max-width: 767px)"><!--[if IE 9]></video><![endif]--><img srcset="/asset/img/pixel.gif" alt="Ancient Humans&#039; Eyes Were Nearly Black. Future Humans Could Have All New Colors" /><!--[if IE 7]>
                    <img src="https://assets.realclear.com/images/44/440329_5_.jpg" alt="Ancient Humans&#039; Eyes Were Nearly Black. Future Humans Could Have All New Colors" />
                <![endif]--></picture> <div class="hero_credit" title="AP License: " >AP Photo/Andy Brownbill</div></div><div class="article-body-text"><div class="story-stream-hover-wrapper">
        <div class="story-stream-hover">
            <div class="mobile-close-btn">X</div>
            <div class="story-stream-hover-tab-up"></div>
            <div class="title-wrapper">
                <div class="label">Story Stream</div>
                <div class="title"></div>
            </div>
            <div class="text-wrapper">
                <div class="label">recent articles</div>
            </div>
            <div class="count-wrapper">
                <div class="recent-link">
                    <ul>
                        <li><a href="#">Video: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                        <li><a href="#">Article: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                        <li><a href="#">Article: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                        <li><a href="#">Entry: Global Warming Lorem Ipsum Dolor Sit ...</a></li>
                        <li><a href="#">Video: Global Warming Lorem Ipsum Dolor Sit ...</a></li>

                    </ul>
                </div>
            </div>
            <div class="story-stream-hover-tab-down"></div>
        </div>
    </div><p>Of all human bodily organs, the eye is especially alluring. Seemingly alive as it twitches to and fro within the socket, the eye permits sighted interaction with the physical world and allows us &ndash; in a superficial, yet meaningful way &ndash; to gaze into the minds of others.</p>
<p>The human eye's hallmark trait is its medley of colors. The iris, which surrounds the pupil, can appear blue, green, gray, hazel, brown, and even red. Differences in levels of the pigment melanin primarily account for the varying hues &ndash; <a href="https://ghr.nlm.nih.gov/primer/traits/eyecolor">more melanin renders the eyes darker</a>, while less leaves eyes reflecting light blue. How much melanin dwells within the iris depends on the expression of around a dozen different genes, and perhaps more. The two <a href="https://ghr.nlm.nih.gov/primer/traits/eyecolor">most important</a> by far are OCA2 and HERC2. OCA2 produces a protein that controls the maturation of melanin-producing melanosomes. HERC2 controls the expression of OCA2.</p>
<p>When <a href="https://www.sciencemag.org/news/2019/10/experts-question-study-claiming-pinpoint-birthplace-all-humans">humans arose in the horn of Africa at least a quarter of a million years ago</a>, human eyes were <a href="https://www.thoughtco.com/evolution-of-eye-color-1224778">extremely dark brown or nearly black</a>. That's because OCA2 was expressed at high levels, in turn leading to the production of more melanin, which colored skin dark brown and, as a side effect, darkened irises. Brown skin is less likely to be <a href="https://health.howstuffworks.com/skin-care/beauty/sun-care/sun-affect-dark-complexions.htm">sunburned or to develop skin cancer</a>, benefits which served humans well in Central Africa's sunny, equatorial climate.</p>
<p>But when humans started migrating out of Africa between 50,000 and 70,000 years ago, the selective pressures that drove heightened melanin production disappeared. In Northern Europe, where sunlight can be a scarce commodity in winter, lighter skin tones became advantageous, as they allow for more vitamin D absorption from sunlight. This meant less melanin in the body, which permitted eye color to diversify as other genes that more subtly affected eye color mutated, their influence becoming more apparent.</p>
<p>Blue eyes, for example, are extremely common in northern Europe after rising to prominence roughly 7,000 years ago. Besides evoking chilling thoughts of <a href="https://gameofthrones.fandom.com/wiki/White_Walkers">white walkers</a> from Game of Thrones, blue eyes may actually help regulate circadian rhythms, molecular geneticist Associate Professor Rick Sturm of the University of Queensland <a href="https://www.abc.net.au/science/articles/2015/09/04/4294967.htm">told ABC Science</a>. This makes them particularly useful in higher latitudes, where hours of sunlight differ drastically with the seasons.</p>
<p>Now that humans have multiplied and spread across the globe, new eye colors <a href="https://www.thoughtco.com/evolution-of-eye-color-1224778">could possibly evolve</a> as genes mutate and humans of diverse backgrounds blend their genes via reproduction. The rich rainbow of human eye color could grow even more diverse!</p><div id="author-bio"></div></div><!-- stopprint --><!-- sphereit end --><div class="clear"></div><div id="related-footer"><b>Related Topics: </b><a href="/stream/?topic=genes">Genes</a>, <a href="/stream/?topic=human_evolution">Human Evolution</a>, <a href="/stream/?topic=color">Color</a>, <a href="/stream/?topic=eyes">Eyes</a></div><div class="article-social-bottom-wrapper">
        <div class="article-social-bottom">
            <div class="socialBar" data-print="1" data-style="short" data-dialog="share">
                <div class="left toolset"></div>
            </div>
        </div>
    </div>

   <div class="socialBar-bottom-counts">
        <div class="socialBar-clicks"></div>
        <div class="socialBar-divide"></div>
        <div class="socialBar-shares"></div>
   </div><div id="ezoic-pub-ad-placeholder-107"><div class="RC-AD RC-AD-BOX-TOP"></div></div><div id="insticator-ad-wrapper">
                            <!-- Insticator API Fire Widget -->
                            <div id="insticator-container">
                                <div id="div-insticator-ad-3"></div>
                                <div id="insticator-embed" embed-id="fa650b51-8c4e-432d-9bd1-eca8d48b39ab"></div>
                                <div id="div-insticator-ad-4"></div>
                            </div>
                            <!-- End Insticator API Fire Widget -->
                        </div><br/><div class="comments-wrapper">
            <div class="comments-label">Comment</div>
       </div><div class="comments-count">
            <span class="show">Show comments</span>
            <span class="hide">Hide Comments</span> 
            <span class="count">
                <div class="spot-im-replies-count" data-post-id="111548" real-time="true" style="display:inline-block;" ></div>
            </span>
       </div><div id="comments-container"><div class="rcmg_auth" style="text-align:right; font-weight:bold;">
	    			<a class="rcmg_sign_in" href="javascript:void('0');">Log In with your RCMG Account</a>
	    			<a class="rcmg_register" href="javascript:void('0');">Register</a>
	    		  </div><div data-spotim-module="recirculation" data-spot-id="sp_8lO2c91e"></div>
	                  <script async src="https://recirculation.spot.im/spot/sp_8lO2c91e"></script><script async src="https://launcher.spot.im/spot/sp_8lO2c91e"
	                    data-spotim-module="spotim-launcher"
	                    data-post-url="https://www.realclearscience.com/blog/2020/10/01/ancient_humans_eyes_were_nearly_black_future_humans_could_have_all_new_colors.html"
						data-article-tags="Genes, Human Evolution, Color, Eyes"    
						data-disqus-url="https://www.realclearscience.com/blog/2020/10/01/ancient_humans_eyes_were_nearly_black_future_humans_could_have_all_new_colors.html"
                		data-disqus-identifier="200111548"
	                    data-post-id="111548"></script></div><div id="taboolaWidget" data-module="article" data-type="thumb"><h2>Related Articles</h2></div><div id="ezoic-pub-ad-placeholder-108"><div class="RC-AD RC-AD-BOX-BOTTOM"></div></div><div class="RC-AD RC-AD-TYNT"></div></div><!-- alpha --></div><!-- article-body --><div class="beta"><div id="ezoic-pub-ad-placeholder-103"><div class="RC-AD RC-AD-BOX-TOP"></div></div><div class="widget_slot init" style="min-height:499px;"></div><div id="ezoic-pub-ad-placeholder-104"><div class="RC-AD RC-AD-BOX-MIDDLE"></div></div><div class="widget_slot init" style="min-height:349px;"></div><div id="ezoic-pub-ad-placeholder-105"><div class="RC-AD RC-AD-BOX-BOTTOM"></div></div><div class="newsletter-widget">
            <div class="label">Sign up for RC newsletters</div>
            <div class="jQ-news-widget"></div>
        </div>
        <div class="newsletter-signup-container2" data-auto-checks="267b89dc8a">
          <!--<script data-loc="articles-rce" src="/asset/top/rc-newsletters.js" class="jsTag" data-auto-checks="267b89dc8a" type="text/javascript"></script>-->
        </div><br/><div class="widget_slot init"></div><div id="ezoic-pub-ad-placeholder-113"><div class="RC-AD RC-AD-BOX-BOTTOM-600"></div></div></div><!-- end beta --></article><div id="ezoic-pub-ad-placeholder-112"><div class="RC-AD RC-AD-BOTTOM-BANNER"></div></div></div><!-- container --><script data-loc="rcp-landing" src="/asset/top/rc-newsletters-v2.js" id="jsTag" class="jsTag" type="text/javascript"></script><div class="footer-wrapper">
    <div class="footer">
        <div class="footer-logo">
            <span class="site-tab"></span> 
            <img src="/asset/img/rcsc-logo-footer.png" />
        </div>
        
        <div class="footer-social">
            <div class="socialBar" data-style="site" data-dialog="share"><div class="left toolset"></div></div>
        </div>
        
        <div class="clear"></div>
        
        <div class="footer-links">
            <script type="text/javascript" src="/include/footer_links.js"></script>
        </div>
        
        <div class="footer-info">
            <div class="info-links">
                <script type="text/javascript" src="/include/footer_info_links.js"></script>
            </div>
        </div>

        <div class="mobile-footer">
            <div class="mobile-copyright">&copy;2020 RealClearScience | <a onClick="loadDesktop();" class="view-desktop">Go to full site</a></div>
        </div>

    </div> 
</div>
<script type="text/javascript" src="/include/internal.js?v=1"></script>
<script type="text/javascript" src="/include/footer_includes_before_body.js?v=1"></script>

<!--RCMG Assets-->
<script type="text/javascript" src="/asset/top/rcmg_users_v2/rcmg_common.js"></script>
<script type="text/javascript" src="/asset/top/rcmg_users_v2/rcmg_auth.js"></script>
<script type="text/javascript" src="/asset/top/rcmg_users_v2/rcmg_modal.js"></script>
<div class="upNext-container"></div><ev-paywall-notifier modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall-notifier>
<ev-paywall modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall><script type="text/javascript" src="/asset/top/rcmg_users_v2/rcmg_spot.js"></script><script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=3&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=3&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="realclearscience_com",_audins_did=185750;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=191-3");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.realclearscience_com,DomainId.185750" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script></body></html>